通达信黑马倍量指标公式

2022-09-22 23:23:22    编辑:云才情小编   阅读:4次   点赞:2次
 底:20,COLOR00BF00;
支撑:44,COLORRED;
顶:75,COLOR007300;
N:=14;
LC:=REF(CLOSE,1);
【预警】:SMA(maX(CLOSE-LC,0),N,1)/SMA(Abs(CLOSE-LC),N,1)*100,COLORMAGENTA,LINETHICK2;
DRAWICON(crOSS(80,【预警】),【预警】,15);
DRAWICON(CROSS(【预警】,30),30,25);
Vvol:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL),NODRAW;
量:=V,VOLstICK;
倍量2:=(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;
DRAWICON((倍量2=1 OR 梯量=1) AND 【预警】>68,70,27);

关键词:
免责声明:本文来自互联网,本站所有信息(包括但不限于文字、视频、音频、数据及图表),不保证该信息的准确性、真实性、完整性、有效性、及时性、原创性等,版权归属于原作者,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。云财情发布此文目的在于促进信息交流,不存在盈利性目的,此文观点与本站立场无关,不承担任何责任。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。侵权及不实信息举报邮箱至:amarlboro@yeah.net。