通达信远超金钻指标公式

2023-01-24 11:43:24    编辑:云才情小编   阅读:126次

通达信远超金钻指标公式

 X_1:=12;
X_2:=26;
X_3:=200;
X_4:=9;
X_5:=34;
X_6:=1;
X_7:=1;
DRAWTEXT_FIX(1=1,0.7,0,0,5),COLOR666666;
X_8:=Ema(CLOSE,X_1)-EMA(CLOSE,X_2);
X_9:=EMA(X_8,X_3);
X_10:=(X_8-X_9)*2*X_7;
ZS:IF(X_10<0,0,X_10*X_10),COLORRED,LINETHIck3;
X_11:=EMA(CLOSE,X_4)-EMA(CLOSE,X_5);
X_12:=EMA(X_11,200);
X_13:=(X_11-X_12)*2*X_7;
QD:IF(X_10<0,0,X_13*X_13),COLOR0055FF,LINETHICK2;
X_14:=MA(CLOSE,30);
X_15:=X_14+2*stD(CLOSE,30);
DRAWICON(CLOSE>X_15 AND CLOSE>=OPEN,ZS,26);

关键词:
免责声明:本文来自互联网,本站所有信息(包括但不限于文字、视频、音频、数据及图表),不保证该信息的准确性、真实性、完整性、有效性、及时性、原创性等,版权归属于原作者,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。云财情网站发布此文目的在于促进信息交流,不存在盈利性目的,此文观点与本站立场无关,不承担任何责任。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。侵权及不实信息举报邮箱至:amarlboro@yeah.net。

猜你喜欢

  • 通达信股东数据指标公式
  • 股东总人数:GPJYVALUE(1,1,1),NODRAW;BB:=IF(股东总人数<>REF(股东总人数,1) ,股东总人数,1);CC...
  • 2022-03-25 09:55:25     阅读:1040