通达信筹码分布拉升指标公式

时间:2024-02-10 12:08:10    阅读:346
 筹码:= SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1);STICKLINE(筹码>0,0,筹码,3.5,0),COLORGRAY;VAR13:=HHV(HIGH,45);VAR14:=LLV(LOW,45);主力筹码: EMA((CLOSE-VAR14)/(VAR13-VAR14)*100,20), LINETHICK1, COLOR0044FF;STICKLINE(主力筹码>0,0,主力筹码,3.5,0),COLOR0044FF;散户筹码:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGRAY,LINETHICK3;拉升打压:EMA(100*(C-LLV(LOW,21))/(HHV(H,21)-LLV(LOW,21)),4), COLORYELLOW,LINETHICK3;

关键词: 筹码分布